Introduction

The UDThesis Styles are Word files designed to provide standard formatting for dissertations, education leadership portfolio, and theses according to the University of Delaware, Graduate College’s *Thesis and Dissertation Manual*.

UDThesis Styles also provide standard formatting for Honors Senior Thesis with Distinction and Senior Thesis with Distinction according to the Board of Senior Thesis Readers and Undergraduate Research Program’s *Senior Thesis Handbook*.

UDThesis Styles provide the correct spacing and margins for your document and help you format title and approval pages. The title and approval pages include the correct wording for those pages. You will need to make the appropriate changes for information such as title, author and advisers. All of the standard Word commands are available in your dissertation, education leadership portfolio or thesis file(s) while you are using these specialized formats.

Although this document does not require that you know how to use Word styles, it does assume that you are familiar with using Word.

Additional resources


- For graduate students, email questions about formatting to the [Graduate College](mailto:grad@udel.edu).

- For undergraduate students, email questions about formatting to the [Undergraduate Research Program](mailto:undergrad@udel.edu).

- If you have specific problems defined by the Graduate College or Undergraduate Research Program related to these styles, submit a help request, send email or call the Information Technologies Support Center at 302-831-6000.
# Table of Contents

Introduction ..................................................................................................................................... 1

Additional resources ....................................................................................................................... 1

Definitions....................................................................................................................................... 5

Preparation ...................................................................................................................................... 5

Getting Word ready .................................................................................................................. 5
  Windows Word ..................................................................................................................... 5
  Mac Word ....................................................................................................................... 6

Page breaks ............................................................................................................................... 7

Base style files .......................................................................................................................... 8

Document organization ............................................................................................................ 8

Title and Approval pages ......................................................................................................... 9

Working with styles........................................................................................................................ 9

Section styles .......................................................................................................................... 10

Heading styles ........................................................................................................................ 11
  Unnumbered heading scheme for the main body and appendices .................. 11
  Numbered (decimal system) headings for the main body .................................. 11
  Numbered (decimal system) headings within appendices ............................... 11
  Numbered (decimal system) headings within appendices when there is only
  one appendix .................................................................................................................. 12
  Notes ........................................................................................................................... 12

General displayed text styles ................................................................................................. 13
  Notes ........................................................................................................................... 13

Table Styles ............................................................................................................................ 14
  Unnumbered heading scheme ................................................................................... 14
  Numbered (decimal system) heading scheme ....................................................... 14
  Notes ........................................................................................................................... 14

Figure Styles ........................................................................................................................... 15
  Unnumbered heading scheme ................................................................................... 15
  Numbered (decimal system) headings for use with tables .............................. 15
  Notes ........................................................................................................................... 15
Endnotes...................................................................................................................................... 16
Bibliographic or reference styles............................................................................................ 16
Numbering bibliography items or references.............................................................16
Creating the Table of Contents, List of Tables, and List of Figures .................................. 17
Appendix: Working with existing files ............................................................................. 18
Definitions

Styles  A collection of formatting specifications (e.g., bolding, underlining, centering) that can be applied to text and paragraphs. For example, any paragraph that uses the UDThesis style called Chapter will start 2 inches from the top of a new page and be centered and bolded.

Base Style File  A file in which the document format has been set to conform to the rules of the Graduate College for dissertations, education leadership portfolio, and theses; and the Board of Senior Thesis Readers and Undergraduate Research Program for Honors Senior Thesis with Distinction and Senior Thesis with Distinction. The styles associated with a base file contain all the formatting for the various parts of the text, such as quotations and headings. You will use a base file to create your document.

Preparation

Getting Word ready
Before you begin to write your document, it is very important to change the following settings on your version of Word to avoid conflicts with the default Office settings.

Windows Word

1. To preserve the formatting of your document when it is opened on another computer:
   a. Click the File tab then click Options.
   b. Click Customize Ribbon.
   c. In the Customize Ribbon box, check the Developer check box and then click OK. (This add the Developer tab to your ribbon)
   d. In the Ribbon, click the Developer tab.
      • In the Templates group, click Document Template.
      • Verify that “Automatically update document styles” is unchecked.

2. To keep the original styles from being redefined if you add additional formatting:
   a. Click the File tab then click Options.
   b. Click Advanced.
   c. Under Editing Options:
      • If Checked, Uncheck Prompt to update style.
      • If Checked, Uncheck Keep track of formatting.
      • Click OK.

3. To display the styles as they are formatted and exclude any incidental formatting from the Styles pane:
   a. Click the Home tab.
      • In the Styles group, click the Styles Dialog Box launcher (arrow at the lower right corner of the group).
      The Styles pane will open. It may be floating or pinned to the left or right of the Word window.
• If floating, the Styles pane can be “pinned” in place if you click on the top, and drag it off the page. It will resize and lock in the left (or right) of the Word window.

b. Put a checkmark in **Show Preview**.

c. Click **Options** on the Styles pane and the Style Pane Options window will open.

d. In the dialog box, under “**Select formatting to show as styles:**” if any boxes have checkmarks, uncheck all the boxes. Click **OK**.

4. **Show the horizontal & vertical ruler:**
   a. Click the **View** tab.
   b. In the **Show** group, put a checkmark in the **Ruler** box.

5. **Show the vertical position of the cursor:**
   a. Right-click **Status bar**
   b. Click **Vertical Page Position** to display vertical page position in the status bar.
   c. In the lower left, the position of the cursor is displayed in inches.

6. **Display paragraph marks and other hidden formatting symbols:**
   a. Click the **Home** tab.
   b. In the **Paragraph** group, click the ¶ icon.
Mac Word

1. To preserve the formatting of your document when it is opened on another computer:
   a. From the **Menu Bar**, click **Tools**.
   b. Click **Templates and Add-Ins**.
   c. If checked, **uncheck Automatically update document styles**.

2. To keep the original styles from being redefined if you add additional formatting:
   a. From the **Menu Bar**, click **Word**, select **Preferences**.
   b. In the **Authoring and Proofing Tools**, click **Edit**.
   c. If checked, **uncheck Keep track of formatting**.

3. To display the styles as they are formatted and exclude any incidental formatting from the Styles pane:
   a. From the **Menu Bar**, click **View**, click **Styles**. (the styles panel opens)
   b. In the Styles panel, for **List**, select **Recommended**.

4. Show the horizontal & vertical ruler
   a. From the **Menu Bar**, click **View**, click **Ruler**
   b. The horizontal and vertical rulers are displayed.

5. Display paragraph marks and other hidden formatting symbols
   a. From the **Standard Toolbar**, click ¶ command

Page breaks

Styles for main sections such as chapter or appendix titles will automatically place the paragraph on a new page. To force text to a new page in other instances, insert a page break
   - **Windows**: CTRL + ENTER;
     OR click the **Page Layout** tab, in the **Page Setup** group, click **Breaks**, select **Page**
   - **Mac**: Hold down the Control + Options and press Enter
     OR from the **Menu Bar**, click **Insert**, click **Break**, click **Page Break**.

**WARNING**: Pressing ENTER multiple times to force text to a new page may not give the intended results when a PDF version of your document is created.
Base style files

To obtain a copy of the UDThesis base style file for your specific degree, click the link below for the file that matches the type of document you are preparing:

<table>
<thead>
<tr>
<th>Document</th>
<th>Unnumbered headings in chapters</th>
<th>Numbered headings in chapters (e.g., 1.1, 1.2, etc.)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Senior Thesis: Degree with Distinction</td>
<td>SeniorThesisDistinction-unnumbered.docx</td>
<td>SeniorThesisDistinction-numbered.docx</td>
</tr>
<tr>
<td>Senior Thesis: Honors Degree with Distinction</td>
<td>SeniorThesisHonors-unnumbered.docx</td>
<td>SeniorThesisHonors-numbered.docx</td>
</tr>
<tr>
<td>Master’s Thesis</td>
<td>Thesis-unnumbered.docx</td>
<td>Thesis-numbered.docx</td>
</tr>
<tr>
<td>Doctoral Dissertation</td>
<td>Dissertation-unnumbered.docx</td>
<td>Dissertation-numbered.docx</td>
</tr>
<tr>
<td>Education Leadership Portfolio (ELP)</td>
<td>ELP.docx</td>
<td></td>
</tr>
</tbody>
</table>

Note: If you have already written your document or chapters of it, see the Appendix of this document for instructions on how to use the UDThesis styles.

Document organization

When you open the UDThesis Style File, you will have:

The preliminary (front matter) page material of your document:
- Title Page
- Approval Page(s)
- Acknowledgments Page
- Table of Contents
- List of Tables
- List of Figures
- Abstract
If you have any other sections, such as “Nomenclature” or “Dedication,” you can copy the page break, title and following paragraph from an existing section, paste it in the appropriate place and change the text.

The body of your document:
- Chapters

The back matter of your document:
- References
- Appendices
Title and Approval pages

On the first two pages of your document, replace the placeholder text with appropriate information (e.g., Author, Degree, Thesis Director’s Name). To keep the proper spacing on these pages, do not delete any of the paragraph marks (¶).

Working with styles

In MS Word, each time you press ENTER, you end one paragraph and start a new paragraph. If there are certain settings that you use frequently for different parts of a document, you can define styles for each of those parts and apply the styles to the appropriate paragraphs. This is what we've done in the UDThesis Layouts—defined styles for different components of a senior thesis.

- The line and paragraph spacing are controlled by the definition of the styles.
- After you apply a style to a paragraph, when you press ENTER, the following paragraph may automatically have a different style applied.
- To view the formatting that a style will apply, move the mouse over the style name to see the style definition. (Move the mouse over the paragraph marker for Word.)
- When you select text in your document, the name of the style currently applied to that paragraph is outlined in the style pane.
- To apply a style before typing text, click the style name and then type your text. That style will be applied until you press ENTER, when the same or a different style may be applied according to the tables below.
- To change the style after you have typed the text, position the cursor in the paragraph or select the text and click the style name to be applied.
- When applying the same style to several consecutive paragraphs, you can highlight from any position in the first paragraph to any position in the last paragraph and then click the style name to be applied.
Section styles

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Chapter 1 Heading 1,</td>
<td>When you want to begin a new chapter</td>
<td>The next chapter number will appear.</td>
<td>CHAPTER TITLE</td>
</tr>
<tr>
<td>Chapter</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Appendix A</td>
<td>When you want to begin a new appendix and there is more than one</td>
<td>The next appendix letter will appear.</td>
<td>APPENDIX TITLE</td>
</tr>
<tr>
<td>Appendix</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Appendix - one</td>
<td>When you want to begin a new appendix and there is only one</td>
<td>The word “Appendix” will appear.</td>
<td>APPENDIX TITLE - one</td>
</tr>
<tr>
<td>MAJOR SECTION</td>
<td>When you want to begin an unnumbered section (e.g., Abstract, Bibliography)</td>
<td>Type the title in all capital letters.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>MAJOR SECTION - no ToC entry</td>
<td>When you want to begin an unnumbered section with no entry in the Table of Contents (e.g., Dedication, Epilogue)</td>
<td>Type the title in all capital letters.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>MAJOR SECTION - within chapter</td>
<td>When you want to begin an unnumbered section within a chapter (e.g., Endnotes at the end of a chapter)</td>
<td>Type the title in all capital letters.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>

The following styles are automatically applied on the paragraph after the above styles:

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>CHAPTER TITLE</td>
<td>For a chapter</td>
<td>Type the title in all capital letters.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>APPENDIX TITLE</td>
<td>For an appendix</td>
<td>Type the title in all capital letters.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>APPENDIX TITLE - one</td>
<td>When there is only one appendix</td>
<td>Type the title in all capital letters.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>
### Heading styles

**Unnumbered heading scheme for the main body and appendices**

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Heading 2</td>
<td>For a section heading level 1</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>Heading 3</td>
<td>For a section heading level 2</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>Heading 4</td>
<td>For a section heading level 3</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>Heading 5</td>
<td>For a section heading level 4</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>

**Numbered (decimal system) headings for the main body**

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.1 Heading 2</td>
<td>For a heading with two digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>1.1.1 Heading 3</td>
<td>For a heading with three digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>1.1.1.1 Heading 4</td>
<td>For a heading with four digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>1.1.1.1.1 Heading 5</td>
<td>For a heading with five digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>

**Numbered (decimal system) headings within appendices**

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>A.1 App - Heading 2</td>
<td>For a heading with two digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>A.1.1 App - Heading 3</td>
<td>For a heading with three digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>A.1.1.1 App - Heading 4</td>
<td>For a heading with four digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>A.1.1.1.1 App - Heading 5</td>
<td>For a heading with five digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>
Numbered (decimal system) headings within appendices when there is only one appendix

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>A.1 AppONE - Heading 2</td>
<td>For a heading with two digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>A.1.1 AppONE - Heading 3</td>
<td>For a heading with three digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>A.1.1.1 AppONE - Heading 4</td>
<td>For a heading with four digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>A.1.1.1.1 AppONE - Heading 5</td>
<td>For a heading with five digits</td>
<td>Type the heading title.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>

Notes

- If the title will be longer than one line, do not press ENTER. Continue typing and allow the style to automatically wrap with the appropriate line spacing.

- If you want to break a title at a certain place, press SHIFT-ENTER.
General displayed text styles

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paragraph</td>
<td>For paragraph text</td>
<td>Type the paragraph text.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>Paragraph Continued</td>
<td>After a section of displayed text in the middle of a paragraph</td>
<td>Type the rest of the paragraph text.</td>
<td>Paragraph</td>
</tr>
<tr>
<td>Quotation*</td>
<td>To offset a quotation of 3 or more lines</td>
<td>Type the quoted text; do not use quotation marks (“ “).</td>
<td>Paragraph Continued</td>
</tr>
<tr>
<td>List Format – numbered*</td>
<td>To offset an enumerated list</td>
<td>Type the text of the item.</td>
<td>List Format - numbered</td>
</tr>
<tr>
<td>List Format – bulleted*</td>
<td>To offset a bulleted list</td>
<td>Type the text of the item.</td>
<td>List Format - bulleted</td>
</tr>
<tr>
<td>Equation*</td>
<td>To offset an equation or formula</td>
<td>Press TAB, type the equation (or copy it from the Equation Editor), press TAB, type the number of the equation.</td>
<td>Paragraph Continued</td>
</tr>
<tr>
<td>Verse*</td>
<td>To offset lines of a verse or poem</td>
<td>Type the verse, separating each line by pressing ENTER.</td>
<td>Verse</td>
</tr>
<tr>
<td>Normal</td>
<td>To leave an extra blank line after displayed text that ends a paragraph</td>
<td>Press ENTER and reset the style of the following paragraph to Paragraph.</td>
<td>Normal</td>
</tr>
</tbody>
</table>

*Notes

- **Inserting text between paragraphs:** To insert a heading or quotation between two existing paragraphs, position the cursor at the end of the first paragraph and press ENTER to start a new paragraph. Click to apply the appropriate style to the new text, and then type the text you want to insert.

- **Combining paragraphs:** If you delete the paragraph ¶ mark between two paragraphs, the resulting paragraph will assume the style of the previous paragraph. Be aware that you may need to reset the style of the resulting paragraph.

- **Paragraphs after displayed text:** The styles for displayed text (quotations, equations, itemized lists, or verses) automatically leave one blank line after the text and set the style to *Paragraph Continued* so that you can continue with the paragraph.

If you are starting a new paragraph after displayed text, you must leave one extra blank line. To do this, change the new paragraph after the displayed text to the *Normal* style and press ENTER, then select the Paragraph style. If you just press the ENTER key without switching styles, you will leave too much space.
• **Using several numbered lists:** When you use the *List Format - numbered* style for more than one list of enumerated items, the numbering may continue from the previous list. To reset the numbering properly in the new list, right-click in the list and select **Restart at 1**.

**Table Styles**

**Unnumbered heading scheme**

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table 1: Table - caption</td>
<td>To insert a table caption for a table that is smaller than a full page</td>
<td>Type the table caption.</td>
<td>Table content</td>
</tr>
</tbody>
</table>

*The following style is automatically applied on the paragraph after the above style:*

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table content</td>
<td>To insert a table</td>
<td>Type the table contents or insert a table.</td>
<td>Normal</td>
</tr>
<tr>
<td>Table continued</td>
<td>To split a long table across pages</td>
<td>See note below.</td>
<td>Table content</td>
</tr>
</tbody>
</table>

**Numbered (decimal system) heading scheme**

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table - caption</td>
<td>To insert a table caption for a table that is smaller than a full page</td>
<td>Type the number of the table followed by a colon, press TAB, type the caption.</td>
<td>Table content</td>
</tr>
</tbody>
</table>

*The following style is automatically applied on the paragraph after the above style:*

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table content</td>
<td>To insert a table</td>
<td>Type the table contents or insert a table.</td>
<td>Normal</td>
</tr>
<tr>
<td>Table continued</td>
<td>To split a long table across pages</td>
<td>See note below.</td>
<td>Table content</td>
</tr>
</tbody>
</table>

**Notes**

• **Spacing after a partial-page table:**
  - Make sure there are at least two blank paragraphs (two single ¶s) after the table content. Depending on the content, this may require pressing ENTER twice.
  - Press ENTER again and apply the appropriate style for the new paragraph or heading.

• **Breaking a table across pages:** Split the table (Table Tools tab > Layout ribbon > Merge group > Split Table command). Apply the *Table continued* style to the paragraph between the parts of the table and type “Table x continued.”
To insert a full-page table:
- Apply the Table - caption style and add the caption.
- Right-click in the table caption and select Paragraph.
- Click the Line and Page Breaks tab.
- Check Page break before and click OK.
- On the paragraph after the table, use either Paragraph - new page or Paragraph Continued - new page.
- If you are adding a heading or any other style after the full-page table, apply the style, then right-click on that paragraph and use the above procedure to add a page break before the heading.

Figure Styles

Unnumbered heading scheme

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figure - image</td>
<td>To insert a figure that is smaller than a full page</td>
<td>Paste the image.</td>
<td>Figure caption</td>
</tr>
</tbody>
</table>

The following style is automatically applied on the paragraph after the above style:

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figure caption</td>
<td>To insert a figure caption</td>
<td>Type the figure caption.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>

Numbered (decimal system) headings for use with tables

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figure - image</td>
<td>To insert a figure that is smaller than a full page</td>
<td>Paste the image.</td>
<td>Figure caption</td>
</tr>
</tbody>
</table>

The following style is automatically applied on the paragraph after the above style:

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figure caption</td>
<td>To insert a figure caption</td>
<td>Type the number of the figure followed by a colon, press TAB, type the caption.</td>
<td>Paragraph</td>
</tr>
</tbody>
</table>

Notes

To insert a full-page figure:
- Apply the Image style and add the picture.
- Right-click between the ¶ and the image and select Paragraph.
- Click the Line and Page Breaks tab.
- Check Page break before and click OK.
On the paragraph after the figure caption, use either *Paragraph - new page* or *Paragraph Continued - new page*.

- If you are adding a heading or any other style after the full-page table, apply the style, then right-click that paragraph and use the above procedure to add a page break before the heading.

**Endnotes**

To create a separate page for endnotes at the end of the each chapter:

1. Press ENTER to start a new paragraph and apply the *MAJOR SECTION - within chapter* style.
2. Type a title in capital letters, such as ENDNOTES.
3. Insert a section break:
   - Windows Word: **Page Layout** tab > Page Setup group > **Breaks** > Section Breaks - *Continuous*.
   - Mac Word: **Insert** menu > **Break** > **Section Break (Continuous)**.
4. Delete the extra blank paragraph.

To set endnote numbering to restart for each chapter:

- Windows Word: **References** tab > Footnotes group > **Dialog Box launcher** (arrow at the right corner of the group).
- Mac Word: **Insert** menu > **Footnote…**

1. In the Location section, select **Endnotes** and choose End of section from the menu.
2. In the Format section, set **Numbering** to Restart at each section and click **Apply**.

**Bibliographic or reference styles**

<table>
<thead>
<tr>
<th>Style Name</th>
<th>When to Use</th>
<th>What You Do</th>
<th>Style Following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bib Entry</td>
<td>To format a bibliographic or reference item</td>
<td>Type the text of the item, including any formatting such as bolding, underlining, or italics.</td>
<td>Bib Entry</td>
</tr>
<tr>
<td>Bib Entry - numbered</td>
<td>To format a numbered bibliographic or reference item</td>
<td>Type the text of the item, including any formatting such as bolding, underlining, or italics.</td>
<td>Bib Entry - numbered</td>
</tr>
</tbody>
</table>

**Numbering bibliography items or references**

The UDThesis Styles do not provide for automatic referencing. Although you can sort and number a list of references, there will be no connection between the numbers in the list and numbers you use in your text. If you add an item to the reference list and renumber the list, you must manually change the associated numbers in the text.
Creating the Table of Contents, List of Tables, and List of Figures

You can generate a new Table of Contents, List of Tables, and List of Figures at any time, but it is best to wait until the entire document is complete before formatting these tables.

* Each time you insert a new Table of Contents, you erase the previous one, including any extra formatting and corrections.

To generate a list:
Move to the beginning of the document to the page with Table of Contents, List of Tables or List of Figures.

1. Right-click the paragraph just below the title to reveal the drop-down menu.
2. Click Update Field.
3. Click Update entire table.

To complete the Table of Contents:
You will need to format and add spacing to finalize the Table of Contents. You should wait to do this until the document is finished because each time you update the Table of Contents, all of the extra formatting and spacing will be removed.

1. Add a blank paragraph after Abstract, apply the Normal style, press ENTER and type the word “Chapter”.
2. Add a blank paragraph after the last entry before the appendices and apply the Normal style, press ENTER and type the word “Appendix”.

If you have added extra text to the caption of a figure or table (e.g., a description or source), you may want to delete that text from the List of Figures or List of Tables.

Mac Word:
For the List of Tables and List of Figures, an extra tab may be inserted when these tables are generated. To reset the tab stops in each of the lists:

1. Highlight the entire list.
2. Right-click and select Paragraph.
3. Click Tabs.
4. Click Clear All.
5. In the Tab stop position box, type 5.8.
7. Select Leader: 2…….
8. Click OK.
Appendix: Working with existing files

If you have already started creating a document file, you can use the UDThesis Styles by copying your text as unformatted text into a base style file and applying the appropriate styles to the text.

**Windows Word:**
1. Open your existing document file in Word.
2. From the **Home** tab, in the **Editing** group, click **Select** then click **Select All**.
3. From the **Home** tab, in the **Clipboard** group, choose **Copy**.
5. Open the appropriate base style file.
6. Click where you want to place the copied text.
7. From the **Home tab**, in the **Clipboard** group, click the **Paste** down-arrow, and click **Merge Formatting:**
8. See the notes below.

**Mac Word:**
1. Open your existing document file in Word.
2. From the **Edit** menu, choose **Select All**.
3. From the **Edit** menu, choose **Copy**.
5. Open the appropriate base style file.
6. Click where you want to place the copied text.
7. From the **Edit** menu drop-down box, click **Paste and Match Formatting**.
8. See the notes below.

**Notes**

- Your text will most likely require editing before you apply the styles. Remove extra paragraph (¶) or tab (→) marks before applying the styles. Check to make sure that your text is arranged as follows:
  
  - Paragraphs (including titles and headings) should end with *only one* paragraph symbol (¶), which appears when you press the ENTER key.
  - Delete any tabs (→) at the beginning of paragraphs. The **Paragraph** style will indent automatically.

- Once you have deleted the extra paragraph and tab marks, you can begin to apply styles. You can set the same style for several paragraphs in a row by highlighting all of the paragraphs, then selecting the style from the Style Box or Style Task Pane.

- Even if the text appears to be formatted correctly, it is best to reapply the styles. This is especially true if you have pasted text from a document that used earlier versions of the styles.